• 廣告

求助93年e280怠速問題



求助93年e280怠速問題

文章marcogarden » 2010-10-16, 06:54

[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]
當我需要幫助時.朋友都不見了~最後才發現,原來大家都選擇在背後默默的支持我...哈哈~大家好~可以叫我紅蟳~請多指教
1993 E280 小黑
marcogarden

頭像
飄泊浮雲
 
文章: 39
註冊時間: 2010-10-16, 06:05
來自: 台中

Re: 求助93年e280怠速問題

文章完顏明 » 2010-10-16, 08:32

難不成是發電機~??
身高不是距離~體重不是壓力~年齡不是問題~性別沒有關係~行業沒人管你~職位不分高低~排汽量都可以~車色完全不拘
大家好~我是AKIRA=>完顏-明.....こんにちは
完顏明

頭像
駐足賞勝
 
文章: 216
註冊時間: 2008-11-11, 09:28
來自: E280台中&彰化

Re: 求助93年e280怠速問題

文章turboie_0 » 2010-10-16, 09:50

marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

將發電機連接到電瓶正極的那條電纜線~有一個連接處!螺絲鬆脫噴上WD~40!從新上緊!試看看!再量發電電壓是否達到13~14V!如果低於12V~就更換發電機的探刷組!你試試看!以上僅供參考!
turboie_0

信步閒遊
 
文章: 99
註冊時間: 2010-03-07, 23:16

Re: 求助93年e280怠速問題

文章turboie_0 » 2010-10-16, 09:54

marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

如果是冷車發動沒怠速的話!必須踩著油門才能維持發動!那查ㄧ下怠速閥!可能動作不完整~你試試看~
turboie_0

信步閒遊
 
文章: 99
註冊時間: 2010-03-07, 23:16

Re: 求助93年e280怠速問題

文章marcogarden » 2010-10-16, 10:40

完顏明 寫:難不成是發電機~??

發電機有測試過了~13.5V電瓶也還OK![/color]
當我需要幫助時.朋友都不見了~最後才發現,原來大家都選擇在背後默默的支持我...哈哈~大家好~可以叫我紅蟳~請多指教
1993 E280 小黑
marcogarden

頭像
飄泊浮雲
 
文章: 39
註冊時間: 2010-10-16, 06:05
來自: 台中

Re: 求助93年e280怠速問題

文章marcogarden » 2010-10-16, 10:43

turboie_0 寫:
marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

將發電機連接到電瓶正極的那條電纜線~有一個連接處!螺絲鬆脫噴上WD~40!從新上緊!試看看!再量發電電壓是否達到13~14V!如果低於12V~就更換發電機的探刷組!你試試看!以上僅供參考!

發電機與電瓶正常喔~謝謝[/color]
當我需要幫助時.朋友都不見了~最後才發現,原來大家都選擇在背後默默的支持我...哈哈~大家好~可以叫我紅蟳~請多指教
1993 E280 小黑
marcogarden

頭像
飄泊浮雲
 
文章: 39
註冊時間: 2010-10-16, 06:05
來自: 台中

Re: 求助93年e280怠速問題

文章marcogarden » 2010-10-16, 10:49

turboie_0 寫:
marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

如果是冷車發動沒怠速的話!必須踩著油門才能維持發動!那查ㄧ下怠速閥!可能動作不完整~你試試看~

冷車時怠速閥有作動~但只能維持5秒左右怠速就掉下來 :helpless:
當我需要幫助時.朋友都不見了~最後才發現,原來大家都選擇在背後默默的支持我...哈哈~大家好~可以叫我紅蟳~請多指教
1993 E280 小黑
marcogarden

頭像
飄泊浮雲
 
文章: 39
註冊時間: 2010-10-16, 06:05
來自: 台中

Re: 求助93年e280怠速問題

文章e280liao » 2010-10-16, 13:33

marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

又是高壓保護器惹的禍啦 :sweat: :sweat: :sweat: 去找一顆"MADE IN GERMANY"的吧 :)
以上淺見,敬請笑納 , 如有錯誤,歡迎指教 , 祝大家行車平安
:Salute: :Salute: :Salute:
e280liao

登高望遠
 
文章: 1096
註冊時間: 2009-06-02, 14:28
來自: 高雄市

Re: 求助93年e280怠速問題

文章been66 » 2010-10-16, 21:16

e280liao 寫:
marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

又是高壓保護器惹的禍啦 :sweat: :sweat: :sweat: 去找一顆"MADE IN GERMANY"的吧 :)

:good: :good: 最基本省事的先著手
been66

雷動九天
 
文章: 1429
註冊時間: 2009-04-22, 21:33

Re: 求助93年e280怠速問題

文章mp211b » 2010-10-17, 04:25

怠速無法維持 :redface: ,小弟是建議您準備一灌電子接點清潔劑(接點復活劑也行) 小銅刷準備一支 ~~ 保險絲盒打開 全部接點噴噴刷刷 說不定有機會復活 :emb: ....

幾年前也曾遭遇類似狀況,發動後怠速無法維持...電話請教了台中賓皇許大哥 :emb: ,把7號保險絲接點轉了轉立刻就搞定了 :good: !!看到您待速出問題又有故障碼顯示 ->電壓不正常 所以才這樣建議.

有病治病 無病強身咩!! :grin:

PS:昨晚也照這樣又處理一次,車也有順了點了(正在抓冷車不易發動油耗增加的問題中 :cry2: )
mp211b

頭像
春雷乍醒
 
文章: 135
註冊時間: 2008-12-19, 01:59
來自: 桃園

Re: 求助93年e280怠速問題

文章marcogarden » 2010-10-22, 00:33

been66 寫:
e280liao 寫:
marcogarden 寫:[c :cry: 請教各位前輩先進:小弟的e280上個月突然會熄火(冷車時)~所以發動後必須"踩住"油門直到引擎溫度正常後才可以上路,不過引擎怠速卻維持在1400轉左右,停紅燈時煞車踩的有點辛苦~去年曾經發生過行進間熄火,換了一顆新的超壓保護開關/一顆新的節汽門總成/一顆電腦(我的是VDO的電腦料號:016 545 34 32)/一顆含氧感知器/重新整理環保線組/高壓線/火星塞...才搞定...如今又故障了~修車廠用電腦查故障碼是一.118電腦盒供應電壓不正確二.119電腦盒供應電壓過低三.90凸輪軸開關接地或開路(凸輪軸電磁開關已更換,但是故障碼消不掉),問修電腦的師傅~他說應該不是電腦的問題???請問各位先進有遇過這種故障的情形嗎~要如何解決呢? :idontknow: olor=#0000FF][/color]

又是高壓保護器惹的禍啦 :sweat: :sweat: :sweat: 去找一顆"MADE IN GERMANY"的吧 :)

:good: :good: 最基本省事的先著手

感謝喲!已經換一顆新的高壓保護器~問題解決了
但是只有匈牙利製的沒德國的~材料電老闆說 這個就是他們說的西德製?
當我需要幫助時.朋友都不見了~最後才發現,原來大家都選擇在背後默默的支持我...哈哈~大家好~可以叫我紅蟳~請多指教
1993 E280 小黑
marcogarden

頭像
飄泊浮雲
 
文章: 39
註冊時間: 2010-10-16, 06:05
來自: 台中

求助93年e280怠速問題 OVP

文章autopure » 2012-09-07, 18:09

西德製 VOP 超高壓保護開關 此為西德製原廠用零件
201 540 3045 、 201 540 3245 、 201 540 3745 –
000 540 5045 、 001 540 0845 –
000 540 5245 、 000 540 6745 –
201 540 3845
特價 1,690 (一顆)以解用車之苦。
平時備份一顆在車上,以免「顧路」、「刁車」和「拖車」。
起標價就是直接購買價。
替換容易它就藏在前副座手套箱前,電池後塑膠格板內。
Tel.0910196666
autopure

初來乍到
 
文章: 14
註冊時間: 2012-04-30, 16:57
來自: 0910196666

Re: 求助93年e280怠速問題

文章z905050 » 2012-09-07, 22:33

請問有M102的原廠引擎腳和變速箱腳嗎~
z905050

律動春風
 
文章: 57
註冊時間: 2008-11-20, 16:42

Re: 求助93年e280怠速問題

文章jimmbear » 2012-09-16, 22:32

87E + 87L 的針角之間可能有電阻 OVP可以拆下後 用銲錫加強一下 當作備用OVP
如果焊功技術不錯 8支針角也都可以強化一下
jimmbear

漸入佳境
 
文章: 423
註冊時間: 2009-09-21, 09:15


回到 引擎、動力討論區

誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 13 位訪客